<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>  禁区 | Danila Tkachenko摄影作品 - PADMAG视觉杂志</title>
<meta name="keywords" content="PADMAG,视觉,杂志,图片,美图,设计,艺术,酷站,趣味,摄影,变态,绘画,卡通,创意,互动,多媒体,包装,插画"/>
<meta name="description" content="PADMAG网络视觉艺术杂志，范围涉及：视觉艺术、创意设计、行为艺术、交互界面设计、工业设计、优秀摄影、插画、网站设计等" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 - 所有文章" href="http://www.padmag.cn/feed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 - 所有评论" href="http://www.padmag.cn/comments/feed" />
<link rel="pingback" href="http://www.padmag.cn/xmlrpc.php" />
<style type="text/css" media="screen">@import url( http://www.padmag.cn/wp-content/themes/padmag09/style.css );</style>
<script type="text/javascript" src="http://www.padmag.cn/wp-content/themes/padmag09/js/util.js"></script>
<script type="text/javascript" src="http://www.padmag.cn/wp-content/themes/padmag09/js/menu.js"></script>
<link rel="alternate" type="application/rss+xml" title="PADMAG视觉杂志 &raquo; 禁区 | Danila Tkachenko摄影作品评论Feed" href="http://www.padmag.cn/archives/46412/feed" />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.padmag.cn/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.padmag.cn/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.0' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.padmag.cn/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padmag.cn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padmag.cn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='达利、犀牛和「花边女工」' href='http://www.padmag.cn/archives/46385' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.padmag.cn/archives/46412' />
<link rel='shortlink' href='http://www.padmag.cn/?p=46412' />

<!-- Start Of Script Generated By WP-PageNavi 2.40 -->
<link rel="stylesheet" href="http://www.padmag.cn/wp-content/themes/padmag09/pagenavi-css.css" type="text/css" media="screen" />
<!-- End Of Script Generated By WP-PageNavi 2.40 -->
<meta name='wumiiVerification' content='83893d84-67fe-4d01-afbe-5c0c998ec1c0' />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.padmag.cn/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />

<!-- NextGeEN Gallery CoolIris/PicLens support -->
<script type="text/javascript" src="http://lite.piclens.com/current/piclens_optimized.js"></script>
<!-- /NextGEN Gallery CoolIris/PicLens support -->
<meta name='NextGEN' content='1.5.1' />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
</head>
<body>
<!-- wrap START -->
<div id="wrap">
<!-- container START -->
<div id="container">
<!-- header START -->
<div id="header">
<div id="caption">
	<h1 id="title"><a href="http://www.padmag.cn/" title="PADMAG - 图片×艺术×设计">PADMAG - 图片×艺术×设计</a></h1>
	<div class="top_menu"><ul>
		<li class="home"><a href="http://www.padmag.cn/">首页</a></li>
		<li class="photography"><a href="http://www.padmag.cn/?cat=4">图片</a></li>
		<li class="art"><a href="http://www.padmag.cn/?cat=11">艺术</a></li>
		<li class="design"><a href="http://www.padmag.cn/?cat=1">设计</a></li>
		<li class="creativity"><a href="http://www.padmag.cn/?cat=17">创意</a></li>
		<li class="website"><a href="http://www.padmag.cn/?cat=18">网站</a></li>
		<li class="other"><a href="http://www.padmag.cn/?cat=76">其他</a></li>
	</ul></div>
</div>
<!-- navigation START -->
<div id="navigation">
<div id="menus">
	<a href="http://www.padmag.cn/archives/tag/%E9%BB%91%E7%99%BD">黑白</a> |
	<a href="http://www.padmag.cn/archives/tag/%E6%91%84%E5%BD%B1">摄影</a> |
	<a href="http://www.padmag.cn/archives/tag/%E8%89%B2%E5%BD%A9">色彩</a> |
	<a href="http://www.padmag.cn/archives/tag/%E4%BA%BA%E7%89%A9">人物</a> |
	<a href="http://www.padmag.cn/archives/tag/%E9%A3%8E%E6%99%AF">风景</a> |
	<a href="http://www.padmag.cn/archives/tag/%E8%80%81%E7%85%A7%E7%89%87">老照片</a> |
	<a href="http://www.padmag.cn/archives/tag/%E8%A7%86%E9%A2%91">视频</a> |
	<a href="http://www.padmag.cn/archives/tag/%E6%8F%92%E7%94%BB">插画</a> |
	<a href="http://www.padmag.cn/archives/tag/%E8%B6%A3%E5%91%B3">趣味</a> |
	<a href="http://www.padmag.cn/archives/tag/%E5%8F%98%E6%80%81">变态</a> |
	<a href="http://www.padmag.cn/archives/tag/%E7%A7%91%E5%AD%A6%E4%B8%8E%E8%89%BA%E6%9C%AF">科学与艺术</a> |
	<a href="http://www.padmag.cn/archives/tag/%E5%BE%AE%E5%8D%9A%E7%B2%BE%E9%80%89">微博精选</a> |
	<a href="http://www.padmag.cn/archives/tag/%E6%80%A7%E6%84%9F">性感</a> |
	<a href="http://www.padmag.cn/archives/tag/%E5%BB%BA%E7%AD%91">建筑</a> |
	<a href="http://www.padmag.cn/archives/tag/%E6%97%B6%E5%B0%9A">时尚</a> |
	<a href="http://www.padmag.cn/archives/tag/%E7%B9%81%E5%A4%8D">繁复</a> |
	<a href="http://www.padmag.cn/archives/tag/%E5%8A%A8%E7%89%A9">动物</a> |
	<a href="http://www.padmag.cn/archives/tag/%E5%A5%87%E5%B9%BB">奇幻</a> |
	<a href="http://www.padmag.cn/archives/tag/flickr">Flickr</a></div>
</div>
<!-- navigation END -->
<div class="fixed"></div>
</div>
<!-- header END -->

<!-- content START -->
<div id="content">
<div id="westsidebar" class="sidebar">
<div id="text-642514112" class="widget widget_text"><h3>PADMAG精选</h3>			<div class="textwidget"><a href="http://www.padmag.cn/?tag=%E5%AD%A9%E5%AD%90" title="Kids 孩子" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-kids.gif" alt="Kids 孩子" /></a>
<a href="http://www.padmag.cn/?tag=%E7%88%B1%E6%83%85" title="Love 爱情" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-love.gif" alt="Love 爱情" /></a>
<a href="http://www.padmag.cn/?tag=%E9%BB%91%E7%99%BD" title="Black&White 黑白" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-bw.gif" alt="Black&White 黑白" /></a>
<a href="http://www.padmag.cn/?tag=%E6%95%85%E4%BA%8B" title="Story 故事" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-story.gif" alt="Story 故事" /></a>
<a href="http://www.padmag.cn/?tag=%E7%9C%BC%E6%B3%AA" title="Tears 眼泪" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-tears.gif" alt="Tears 眼泪" /></a>
<a href="http://www.padmag.cn/?tag=%E5%8A%A8%E7%89%A9" title="Animals 动物" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-animals.gif" alt="Animals 动物" /></a>
<a href="http://www.padmag.cn/?tag=%E8%AF%A1%E5%BC%82" title="Strange 诡异" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-strange.gif" alt="Strange 诡异" /></a>
<a href="http://www.padmag.cn/?tag=%E5%8F%AF%E7%88%B1" title="Cute 可爱" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-cute.gif" alt="Cute 可爱" /></a>
<a href="http://www.padmag.cn/?tag=%E7%B9%81%E5%A4%8D" title="Complicated 繁复" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-complicated.gif" alt="Complicated 繁复" /></a>
<a href="http://www.padmag.cn/?tag=%E5%8F%98%E6%80%81" title="Crazy 变态" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-crazy.gif" alt="Crazy 变态" /></a></div>
		</div></div>
<!-- main START -->
<div id="main">

	<div id="postpath">
		<a title="转到首页" href="http://www.padmag.cn/">首页</a>
		 &gt; <a href="http://www.padmag.cn/archives/category/other" rel="category tag">其他</a>, <a href="http://www.padmag.cn/archives/category/photo" rel="category tag">摄影</a>		 &gt; 禁区 | Danila Tkachenko摄影作品	</div>

	<div class="post" id="post-46412">
		<h2>禁区 | Danila Tkachenko摄影作品</h2>
		<div class="info">
			<span class="date">2017年2月9日</span>
							<span class="comments"><a href="#comments">评论</a></span>
				<span class="addcomment"><a href="#respond">发表评论</a></span>
								</div>
		<div class="content">
			<p><a href="http://www.padmag.cn/wp-content/uploads/Tkachenko-Danila-18.jpg"><img class="alignnone size-full wp-image-46419" src="http://www.padmag.cn/wp-content/uploads/Tkachenko-Danila-18.jpg" alt="禁区 | Danila Tkachenko摄影作品" width="600" height="480" /></a></p>
<p>Danila Tkachenko，俄罗斯摄影师，专注于纪实摄影，现工作和生活在莫斯科，官方网站：<a href="http://www.danilatkachenko.com" target="_blank">http://www.danilatkachenko.com</a>。</p>
<p>这组作品名为《Restricted Areas》，在灰白的雪景下呈现前苏联时期出于军事或其他目的建造的各种建筑和装备。“人们总是渴望创造出更多的东西，这是技术进步的源泉，但另一方面，这往往会带来灾难。”</p>
<p>以上这副是党派总部，2015年拍摄于保加利亚，点击阅读全文可见更多图片。</p>
<p><span id="more-46412"></span></p>
<p>&#8220;我祖母居住在一个苏联时代被称为秘密禁区的城市，如果没有特别通行证或者没有亲戚居住在那里，你将无法进入那个地区。60年代，那个城市附近发生了一场严重的核灾难，超过750平方公里的土地受到了污染，人们开始染上了各种慢性疾病。我去看望这位祖母，并在那里拍下了这个系列的第一张图片。&#8221;</p>
<p><a href="http://www.padmag.cn/wp-content/uploads/danila-tkachenko.jpg"><img class="alignnone size-full wp-image-46413" src="http://www.padmag.cn/wp-content/uploads/danila-tkachenko.jpg" alt="danila-tkachenko" width="600" height="480" /></a></p>
<p>世界上最大的柴油潜艇，2013年拍摄于俄罗斯</p>
<p><a href="http://www.padmag.cn/wp-content/uploads/danila-tkachenko-1.jpg"><img class="alignnone size-full wp-image-46414" src="http://www.padmag.cn/wp-content/uploads/danila-tkachenko-1.jpg" alt="danila-tkachenko-1" width="600" height="480" /></a></p>
<p>两栖及垂直起降飞机VVA14，苏联当时只制造了两架这样的飞机，其中一架在运输中坠毁，2013年拍摄于俄罗斯</p>
<p><a href="http://www.padmag.cn/wp-content/uploads/Danila-Tkatchenko-31.-Monument-to-the-Conquerors-of-Space.-The-rocket-on-top-was-made-according-to-the-design-of-German-V-2-missile-2015-from-the-Restricted-Areas-series-Courtesy-of-the-artist.jpg"><img class="alignnone size-full wp-image-46416" src="http://www.padmag.cn/wp-content/uploads/Danila-Tkatchenko-31.-Monument-to-the-Conquerors-of-Space.-The-rocket-on-top-was-made-according-to-the-design-of-German-V-2-missile-2015-from-the-Restricted-Areas-series-Courtesy-of-the-artist.jpg" alt="Danila-Tkatchenko-31.-Monument-to-the-Conquerors-of-Space.-The-rocket-on-top-was-made-according-to-the-design-of-German-V-2-missile-2015-from-the-Restricted-Areas-series-Courtesy-of-the-artist" width="600" height="480" /></a></p>
<p>宇宙征服者的纪念碑，2015年拍摄于俄罗斯</p>
<p><a href="http://www.padmag.cn/wp-content/uploads/restricted-areas-Danila-Tkachenko-10.jpg"><img class="alignnone size-full wp-image-46418" src="http://www.padmag.cn/wp-content/uploads/restricted-areas-Danila-Tkachenko-10.jpg" alt="restricted-areas-Danila-Tkachenko-10" width="600" height="480" /></a></p>
<p>打捞上来的“保加利亚”号船，共有122人葬身其中，2014年拍摄于俄罗斯</p>
<p>&#8220;我通常选择在冬天拍摄，因为雪景会帮忙清除画面上无关的物体，同时加强拍摄对象“已经死去”的感觉，但很多时候拍下一张完全“干净”的画面很难。去到这些地方并不难，这些废弃的建筑大多数情况下是空的，也没有警卫。困难的是这些地点通常比较偏远。&#8221;</p>
<p><a href="http://www.padmag.cn/wp-content/uploads/Restricted-Area-17_730x10000.jpg"><img class="alignnone size-full wp-image-46417" src="http://www.padmag.cn/wp-content/uploads/Restricted-Area-17_730x10000.jpg" alt="Restricted-Area-(17)_730x10000" width="600" height="480" /></a></p>
<p>未建造完成空间站的一部分，2013年拍摄于哈萨克斯坦</p>
<p><a href="http://www.padmag.cn/wp-content/uploads/danila-tkachenko-restricted-areas-5.jpg"><img class="alignnone size-full wp-image-46415" src="http://www.padmag.cn/wp-content/uploads/danila-tkachenko-restricted-areas-5.jpg" alt="danila-tkachenko-restricted-areas-5" width="600" height="480" /></a></p>
<p>挖掘机，2015年拍摄于俄罗斯</p>
<p><a href="http://www.padmag.cn/wp-content/uploads/photoq-bookshop-restricted-areas-danila-tkachenko-21_1024x1024.jpg"><img class="alignnone size-full wp-image-46421" src="http://www.padmag.cn/wp-content/uploads/photoq-bookshop-restricted-areas-danila-tkachenko-21_1024x1024.jpg" alt="photoq-bookshop-restricted-areas-danila-tkachenko-21_1024x1024" width="600" height="480" /></a></p>
<p>信号天线，2014年拍摄于俄罗斯</p>
<p><a href="http://www.padmag.cn/wp-content/uploads/Danila_Tkachenko_Photography_23-1050x840.jpg"><img class="alignnone size-full wp-image-46422" src="http://www.padmag.cn/wp-content/uploads/Danila_Tkachenko_Photography_23-1050x840.jpg" alt="Danila_Tkachenko_Photography_23-1050x840" width="600" height="480" /></a></p>
<p>石棺封闭的废弃立井，深达4公里，2013年拍摄于俄罗斯</p>
<p><a href="http://www.padmag.cn/wp-content/uploads/cq5dam.web_.960.800.jpg"><img class="alignnone size-full wp-image-46420" src="http://www.padmag.cn/wp-content/uploads/cq5dam.web_.960.800.jpg" alt="cq5dam.web.960.800" width="600" height="480" /></a></p>
<p>废弃的天文台，2015年拍摄于哈萨克斯坦</p>
<p><a href="http://www.padmag.cn/wp-content/uploads/tkachenko14.jpg"><img class="alignnone size-full wp-image-46423" src="http://www.padmag.cn/wp-content/uploads/tkachenko14.jpg" alt="tkachenko14" width="600" height="480" /></a></p>
<p>废弃的宇航天线，2013年拍摄于俄罗斯</p>
<p>—–</p>
<p><span style="color: #ff6600;">欢迎关注我们的微信公众号，请搜索添加「<strong>PADMAG</strong>」</span></p>
<div class="wumii-hook">
    <input type="hidden" name="wurl" value="http://www.padmag.cn/archives/46412" /><br />
    <input type="hidden" name="wtitle" value="禁区 | Danila Tkachenko摄影作品" /><br />
    <input type="hidden" name="wpic" value="" />
</div>
			<!-- JiaThis Button BEGIN -->
<a href="http://www.jiathis.com/share/?uid=1517715" class="jiathis" target="_blank"><img src="http://www.padmag.cn/images/share.gif" border="0" /></a>
<script type="text/javascript" src="http://v1.jiathis.com/code_mini/jia.js?uid=1517715" charset="utf-8"></script>
<!-- JiaThis Button END -->
			<p class="under">
				<span class="categories"><a href="http://www.padmag.cn/archives/category/other" rel="category tag">其他</a>, <a href="http://www.padmag.cn/archives/category/photo" rel="category tag">摄影</a></span>				<span class="tags"><a href="http://www.padmag.cn/archives/tag/danila-tkachenko" rel="tag">Danila Tkachenko</a>, <a href="http://www.padmag.cn/archives/tag/%e4%bf%84%e7%bd%97%e6%96%af" rel="tag">俄罗斯</a>, <a href="http://www.padmag.cn/archives/tag/%e6%91%84%e5%bd%b1" rel="tag">摄影</a>, <a href="http://www.padmag.cn/archives/tag/%e6%95%85%e4%ba%8b" rel="tag">故事</a>, <a href="http://www.padmag.cn/archives/tag/%e7%a7%91%e5%ad%a6%e4%b8%8e%e8%89%ba%e6%9c%af" rel="tag">科学与艺术</a>, <a href="http://www.padmag.cn/archives/tag/%e9%a3%8e%e6%99%af" rel="tag">风景</a></span>			</p>
			<div class="fixed"></div>
		</div>
	</div>


<!-- related posts START -->
<!-- related posts END -->

<script type="text/javascript" src="http://www.padmag.cn/wp-content/themes/padmag09/js/comment.js"></script>



<div id="comments">

<div id="cmtswitcher">
	<a id="commenttab" class="curtab" href="javascript:void(0);" onclick="MGJS.switchTab('thecomments,commentnavi', 'thetrackbacks', 'commenttab', 'curtab', 'trackbacktab', 'tab');">评论 (0)</a>
	<a id="trackbacktab" class="tab" href="javascript:void(0);" onclick="MGJS.switchTab('thetrackbacks', 'thecomments,commentnavi', 'trackbacktab', 'curtab', 'commenttab', 'tab');">Trackbacks (0)</a>
			<span class="addcomment"><a href="#respond">发表评论</a></span>
				<span class="addtrackback"><a href="http://www.padmag.cn/archives/46412/trackback">Trackback</a></span>
		<div class="fixed"></div>
</div>

<div id="commentlist">
	<!-- comments START -->
	<ol id="thecomments">
			<li class="messagebox">
			目前还没有任何评论.		</li>
		</ol>
	<!-- comments END -->


	<!-- trackbacks START -->
	<ol id="thetrackbacks">
					<li class="messagebox">
				目前还没有任何 trackbacks 和 pingbacks.			</li>

			</ol>
	<div class="fixed"></div>
	<!-- trackbacks END -->
</div>

</div>

	<form action="http://www.padmag.cn/wp-comments-post.php" method="post" id="commentform">
	<div id="respond">

					
			<div id="author_info">
				<div class="row">
					<input type="text" name="author" id="author" class="textfield" value="" size="24" tabindex="1" />
					<label for="author" class="small">昵称 (必填)</label>
				</div>
				<div class="row">
					<input type="text" name="email" id="email" class="textfield" value="" size="24" tabindex="2" />
					<label for="email" class="small">电子邮箱 (我们会为您保密) (必填)</label>
				</div>
				<div class="row">
					<input type="text" name="url" id="url" class="textfield" value="" size="24" tabindex="3" />
					<label for="url" class="small">网址</label>
				</div>
			</div>

			
		
		<!-- comment input -->
		<div class="row">
			<textarea name="comment" id="comment" tabindex="4" rows="8" cols="50"></textarea>
		</div>

		<!-- comment submit and rss -->
		<div id="submitbox">
			<!--<a class="feed" href="http://www.padmag.cn/comments/feed">订阅评论</a>-->
			<div>
				<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="提交评论" /> 为避免垃圾评论，您首次评论后需要审核后才能发布，请您谅解</div>
						<input type="hidden" name="comment_post_ID" value="46412" />
			<div class="fixed"></div>
		</div>

	</div>
	</form>


<div id="postnavi">
	<span class="prev"></span>
	<span class="next"><a href="http://www.padmag.cn/archives/46385" rel="prev">达利、犀牛和「花边女工」</a></span>
	<div class="fixed"></div>
</div>

</div>
<!-- main END -->


<!-- sidebar START -->
<div id="sidebar">
<!-- searchbox START -->
<div id="searchbox">
	<form action="http://www.padmag.cn" method="get">
		<div class="content">
			<input type="text" class="textfield" name="s" size="24" value="" />
			<button type="submit" class="switcher">切换搜索引擎</button>
		</div>
	</form>
</div>
<div class="clear"></div>
<!-- searchbox END -->
<div id="country" class="widget widget_country">
<h3>国家和地区分类</h3>
<ul>
	<li><a href="http://www.padmag.cn/?tag=%e4%b8%ad%e5%9b%bd">中国</a></li>
	<li><a href="http://www.padmag.cn/?tag=%e7%be%8e%e5%9b%bd">美国</a></li>
	<li><a href="http://www.padmag.cn/?tag=%e6%97%a5%e6%9c%ac">日本</a></li>
	<li><a href="http://www.padmag.cn/?tag=%e8%8b%b1%e5%9b%bd">英国</a></li>
	<li><a href="http://www.padmag.cn/?tag=%e4%bf%84%e7%bd%97%e6%96%af">俄罗斯</a></li>
</ul>
</div>
<!-- sidebar north START -->
<div id="northsidebar" class="sidebar">
	<!-- feeds -->
	<div class="widget widget_feeds"><a title="订阅PADMAG的RSS" href="http://www.padmag.cn/feed" target="_blank"><img src="http://www.padmag.cn/wp-content/themes/inove/img/img_rss.gif" /></a></div>
	<!-- showcase -->
	
<div id="text-642514113" class="widget widget_text">			<div class="textwidget"><img src="http://www.padmag.cn/images/wechat.gif" width="196" height="230" alt="微信扫描订阅PADMAG" /></div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3>最新文章</h3>		<ul>
					<li>
				<a href="http://www.padmag.cn/archives/46412">禁区 | Danila Tkachenko摄影作品</a>
						</li>
					<li>
				<a href="http://www.padmag.cn/archives/46385">达利、犀牛和「花边女工」</a>
						</li>
					<li>
				<a href="http://www.padmag.cn/archives/46361">哈萨克斯坦流浪猫 | Evgeniya Gor摄影作品</a>
						</li>
					<li>
				<a href="http://www.padmag.cn/archives/46340">柏林墙的圣诞节与巴黎街头的爱情 | Léon Herschtritt</a>
						</li>
					<li>
				<a href="http://www.padmag.cn/archives/46324">城市的眼睛 | Richard Sandler摄影作品</a>
						</li>
				</ul>
		</div><div id="recent-comments-2" class="widget widget_recent_comments"><h3>最近回复</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hanli.photos.' rel='external nofollow' class='url'>z</a></span>发表在《<a href="http://www.padmag.cn/archives/46385#comment-1596430">达利、犀牛和「花边女工」</a>》</li><li class="recentcomments"><span class="comment-author-link">子真</span>发表在《<a href="http://www.padmag.cn/archives/46274#comment-1595533">Diane Arbus摄影作品：拍你害怕的东西</a>》</li><li class="recentcomments"><span class="comment-author-link">DA</span>发表在《<a href="http://www.padmag.cn/archives/46202#comment-1595013">2016「最好的俄罗斯」摄影大赛获奖作品</a>》</li><li class="recentcomments"><span class="comment-author-link">sz</span>发表在《<a href="http://www.padmag.cn/archives/46221#comment-1594692">Calvin Chen：一名儿科医生镜头下的孩子</a>》</li><li class="recentcomments"><span class="comment-author-link">lushsight</span>发表在《<a href="http://www.padmag.cn/archives/32575#comment-1594659">池口正和摄影作品：东京流浪猫</a>》</li></ul></div><div id="linkcat-2" class="widget widget_links"><h3>友情链接</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://60designwebpick.com/" title="新鲜视觉资讯" target="_blank">60DWP</a></li>
<li><a href="http://www.iconfans.com" title="图标界面专业社区" target="_blank">Iconfans</a></li>
<li><a href="http://www.logosc.cn" title="中国经典LOGO设计资源,标志设计收藏" target="_blank">logo收藏家</a></li>
<li><a href="http://www.luobo.cn/" title="国内iOS游戏工作室" target="_blank">LUOBO</a></li>
<li><a href="http://www.mydesy.com/" title="点子灵感创意志" target="_blank">MyDesy</a></li>
<li><a href="http://www.djod.co.uk" title="一个在上海的英国人的双语博客" target="_blank">Oli’s Blog</a></li>
<li><a href="http://www.uimaker.com" title="UI制造者" target="_blank">UI制造者</a></li>
<li><a href="http://www.voicer.me/" target="_blank">VOICER</a></li>
<li><a href="http://www.padmag.cn/?page_id=3055" target="_blank">» 更多链接</a></li>
<li><a href="http://www.xiankankan.com/" target="_blank">先看看</a></li>
<li><a href="http://iwebad.com" title="网络广告人社区" target="_blank">创意广告</a></li>
<li><a href="http://www.enterdesk.com/" title="上回车桌面，找壁纸美图！" target="_blank">回车桌面</a></li>
<li><a href="http://poto.kikicici.com" target="_blank">图片森林</a></li>
<li><a href="http://www.tuchong.com" title="做最专业的摄影社区" target="_blank">图虫网</a></li>
<li><a href="http://www.tianti.com" title="特别针对关卡型移动游戏统计" target="_blank">天梯数据</a></li>
<li><a href="http://edge.neocha.com/zh/" title="新茶锋潮" target="_blank">新茶锋潮</a></li>
<li><a href="http://www.lyzl.com.cn" title="旅游纵览" target="_blank">旅游纵览</a></li>
<li><a href="http://www.sharelogo.cn" title="LOGO设计门户" target="_blank">晒标网</a></li>
<li><a href="http://www.rologo.com/" target="_blank">标志共和国</a></li>
<li><a href="http://www.youxiake.com/" title="旅行者的社交网络" target="_blank">游侠客旅游网</a></li>
<li><a href="http://www.wanyier.cn/" title="创意产品，创意家居，创意设计" target="_blank">玩意儿</a></li>
<li><a href="http://ifoto.huanqiu.com/" title="环球网摄影频道" target="_blank">环球摄影</a></li>
<li><a href="http://www.closhow.cn/" target="_blank">简约生活</a></li>
<li><a href="http://www.meitu.com/" title="每天100张原创好照片" target="_blank">美图网</a></li>
<li><a href="http://sudasuta.com/" target="_blank">苏打苏塔</a></li>
<li><a href="http://www.design521.com" title="权威原创设计发声平台" target="_blank">设计青年</a></li>
<li><a href="http://funnyinchina.com" title="Funny in China" target="_blank">趣味中国</a></li>
<li><a href="http://bbs.heiguang.com/" title="中国第一人像摄影论坛" target="_blank">黑光论坛</a></li>

	</ul>
</div>
</div>
</div>
<!-- sidebar south END -->

</div>
<!-- sidebar END -->
<div class="fixed"></div>
</div>
<!-- content END -->
</div>
<div id="footer">
<p class="foot_menu"><a id="gotop" href="#" onclick="MGJS.goTop();return false;">TOP</a> | <a href="http://www.padmag.cn/?page_id=2">ABOUT US</a> | <a href="mailto:padmag@foxmail.com">CONTACT US</a> | <a href="http://www.padmag.cn/?page_id=2326">FEEDBACK</a> | <a href="http://www.padmag.cn/?page_id=3055">LINKS</a> | <a href="http://www.padmag.cn/feed">RSS FEED</a></p>
<p class="copyright">Copyright &copy; 2008-2014 PADMAG Team. Some rights reserved. Powered by WordPress & Jiameng.</p>
<em>All other website, product or company names/logos used herein may be protected as trademarks of their respective owners.</em>
<p class="beian"><a href="http://www.miibeian.gov.cn/"  target="_blank">京ICP备12041572号-2</a></p>
</div>

<p style="margin:0;padding:0;height:1px;overflow:hidden;">
    <script type="text/javascript"><!--
        var wumiiSitePrefix = "http://www.padmag.cn";
        var wumiiEnableCustomPos = false;
        var wumiiParams = "&num=5&mode=3&displayInFeed=1&version=1.0.5.7&pf=WordPress4.0";
        var wumiiCategories = ["\u5176\u4ed6","\u6444\u5f71"];
    //--></script><script type="text/javascript" src="http://widget.wumii.cn/ext/relatedItemsWidget"></script><a href="http://www.wumii.com/widget/relatedItems" style="border:0;"><img src="http://static.wumii.cn/images/pixel.png" alt="无觅相关文章插件，快速提升流量" style="border:0;padding:0;margin:0;" /></a>
</p><div style="display:none"><script src="http://s25.cnzz.com/stat.php?id=5051970&web_id=5051970" language="JavaScript"></script></div>
</body>
</html>
<!-- Dynamic page generated in 0.205 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-09 18:06:27 -->

<!-- Compression = gzip -->