<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>  Anka Zhuravleva摄影新作 - PADMAG视觉杂志</title>
<meta name="keywords" content="PADMAG,视觉,杂志,图片,美图,设计,艺术,酷站,趣味,摄影,变态,绘画,卡通,创意,互动,多媒体,包装,插画"/>
<meta name="description" content="PADMAG网络视觉艺术杂志，范围涉及：视觉艺术、创意设计、行为艺术、交互界面设计、工业设计、优秀摄影、插画、网站设计等" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 - 所有文章" href="http://www.padmag.cn/feed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 - 所有评论" href="http://www.padmag.cn/comments/feed" />
<link rel="pingback" href="http://www.padmag.cn/xmlrpc.php" />
<style type="text/css" media="screen">@import url( http://www.padmag.cn/wp-content/themes/padmag09/style.css );</style>
<script type="text/javascript" src="http://www.padmag.cn/wp-content/themes/padmag09/js/util.js"></script>
<script type="text/javascript" src="http://www.padmag.cn/wp-content/themes/padmag09/js/menu.js"></script>
<link rel="alternate" type="application/rss+xml" title="PADMAG视觉杂志 &raquo; Anka Zhuravleva摄影新作评论Feed" href="http://www.padmag.cn/archives/45535/feed" />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.padmag.cn/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.padmag.cn/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.0' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.padmag.cn/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padmag.cn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padmag.cn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kevin Horan摄影作品：羊' href='http://www.padmag.cn/archives/45505' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.padmag.cn/archives/45535' />
<link rel='shortlink' href='http://www.padmag.cn/?p=45535' />

<!-- Start Of Script Generated By WP-PageNavi 2.40 -->
<link rel="stylesheet" href="http://www.padmag.cn/wp-content/themes/padmag09/pagenavi-css.css" type="text/css" media="screen" />
<!-- End Of Script Generated By WP-PageNavi 2.40 -->
<meta name='wumiiVerification' content='83893d84-67fe-4d01-afbe-5c0c998ec1c0' />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.padmag.cn/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />

<!-- NextGeEN Gallery CoolIris/PicLens support -->
<script type="text/javascript" src="http://lite.piclens.com/current/piclens_optimized.js"></script>
<!-- /NextGEN Gallery CoolIris/PicLens support -->
<meta name='NextGEN' content='1.5.1' />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
</head>
<body>
<!-- wrap START -->
<div id="wrap">
<!-- container START -->
<div id="container">
<!-- header START -->
<div id="header">
<div id="caption">
	<h1 id="title"><a href="http://www.padmag.cn/" title="PADMAG - 图片×艺术×设计">PADMAG - 图片×艺术×设计</a></h1>
	<div class="top_menu"><ul>
		<li class="home"><a href="http://www.padmag.cn/">首页</a></li>
		<li class="photography"><a href="http://www.padmag.cn/?cat=4">图片</a></li>
		<li class="art"><a href="http://www.padmag.cn/?cat=11">艺术</a></li>
		<li class="design"><a href="http://www.padmag.cn/?cat=1">设计</a></li>
		<li class="creativity"><a href="http://www.padmag.cn/?cat=17">创意</a></li>
		<li class="website"><a href="http://www.padmag.cn/?cat=18">网站</a></li>
		<li class="other"><a href="http://www.padmag.cn/?cat=76">其他</a></li>
	</ul></div>
</div>
<!-- navigation START -->
<div id="navigation">
<div id="menus">
	<a href="http://www.padmag.cn/archives/tag/%E9%BB%91%E7%99%BD">黑白</a> |
	<a href="http://www.padmag.cn/archives/tag/%E6%91%84%E5%BD%B1">摄影</a> |
	<a href="http://www.padmag.cn/archives/tag/%E8%89%B2%E5%BD%A9">色彩</a> |
	<a href="http://www.padmag.cn/archives/tag/%E4%BA%BA%E7%89%A9">人物</a> |
	<a href="http://www.padmag.cn/archives/tag/%E9%A3%8E%E6%99%AF">风景</a> |
	<a href="http://www.padmag.cn/archives/tag/%E8%80%81%E7%85%A7%E7%89%87">老照片</a> |
	<a href="http://www.padmag.cn/archives/tag/%E8%A7%86%E9%A2%91">视频</a> |
	<a href="http://www.padmag.cn/archives/tag/%E6%8F%92%E7%94%BB">插画</a> |
	<a href="http://www.padmag.cn/archives/tag/%E8%B6%A3%E5%91%B3">趣味</a> |
	<a href="http://www.padmag.cn/archives/tag/%E5%8F%98%E6%80%81">变态</a> |
	<a href="http://www.padmag.cn/archives/tag/%E7%A7%91%E5%AD%A6%E4%B8%8E%E8%89%BA%E6%9C%AF">科学与艺术</a> |
	<a href="http://www.padmag.cn/archives/tag/%E5%BE%AE%E5%8D%9A%E7%B2%BE%E9%80%89">微博精选</a> |
	<a href="http://www.padmag.cn/archives/tag/%E6%80%A7%E6%84%9F">性感</a> |
	<a href="http://www.padmag.cn/archives/tag/%E5%BB%BA%E7%AD%91">建筑</a> |
	<a href="http://www.padmag.cn/archives/tag/%E6%97%B6%E5%B0%9A">时尚</a> |
	<a href="http://www.padmag.cn/archives/tag/%E7%B9%81%E5%A4%8D">繁复</a> |
	<a href="http://www.padmag.cn/archives/tag/%E5%8A%A8%E7%89%A9">动物</a> |
	<a href="http://www.padmag.cn/archives/tag/%E5%A5%87%E5%B9%BB">奇幻</a> |
	<a href="http://www.padmag.cn/archives/tag/flickr">Flickr</a></div>
</div>
<!-- navigation END -->
<div class="fixed"></div>
</div>
<!-- header END -->

<!-- content START -->
<div id="content">
<div id="westsidebar" class="sidebar">
<div id="text-642514112" class="widget widget_text"><h3>PADMAG精选</h3>			<div class="textwidget"><a href="http://www.padmag.cn/?tag=%E5%AD%A9%E5%AD%90" title="Kids 孩子" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-kids.gif" alt="Kids 孩子" /></a>
<a href="http://www.padmag.cn/?tag=%E7%88%B1%E6%83%85" title="Love 爱情" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-love.gif" alt="Love 爱情" /></a>
<a href="http://www.padmag.cn/?tag=%E9%BB%91%E7%99%BD" title="Black&White 黑白" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-bw.gif" alt="Black&White 黑白" /></a>
<a href="http://www.padmag.cn/?tag=%E6%95%85%E4%BA%8B" title="Story 故事" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-story.gif" alt="Story 故事" /></a>
<a href="http://www.padmag.cn/?tag=%E7%9C%BC%E6%B3%AA" title="Tears 眼泪" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-tears.gif" alt="Tears 眼泪" /></a>
<a href="http://www.padmag.cn/?tag=%E5%8A%A8%E7%89%A9" title="Animals 动物" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-animals.gif" alt="Animals 动物" /></a>
<a href="http://www.padmag.cn/?tag=%E8%AF%A1%E5%BC%82" title="Strange 诡异" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-strange.gif" alt="Strange 诡异" /></a>
<a href="http://www.padmag.cn/?tag=%E5%8F%AF%E7%88%B1" title="Cute 可爱" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-cute.gif" alt="Cute 可爱" /></a>
<a href="http://www.padmag.cn/?tag=%E7%B9%81%E5%A4%8D" title="Complicated 繁复" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-complicated.gif" alt="Complicated 繁复" /></a>
<a href="http://www.padmag.cn/?tag=%E5%8F%98%E6%80%81" title="Crazy 变态" class="http://www.padmag.cn/?p=ngg-images-2"><img src="/selected/cat-crazy.gif" alt="Crazy 变态" /></a></div>
		</div></div>
<!-- main START -->
<div id="main">

	<div id="postpath">
		<a title="转到首页" href="http://www.padmag.cn/">首页</a>
		 &gt; <a href="http://www.padmag.cn/archives/category/photo" rel="category tag">摄影</a>		 &gt; Anka Zhuravleva摄影新作	</div>

	<div class="post" id="post-45535">
		<h2>Anka Zhuravleva摄影新作</h2>
		<div class="info">
			<span class="date">2016年9月17日</span>
							<span class="comments"><a href="#comments">评论</a></span>
				<span class="addcomment"><a href="#respond">发表评论</a></span>
								</div>
		<div class="content">
			<p><a href="http://www.padmag.cn/wp-content/uploads/19166642402_3e28e372a7_b.jpg"><img class="alignnone size-full wp-image-45542" src="http://www.padmag.cn/wp-content/uploads/19166642402_3e28e372a7_b.jpg" alt="Anka Zhuravleva摄影新作" width="600" height="600" /></a></p>
<p><a href="http://www.padmag.cn/?tag=anka-zhuravleva" target="_blank">Anka Zhuravleva</a>，俄罗斯女摄影师、画家，出生于1980年，现居葡萄牙，官方网站：<a href="http://anka-zhuravleva.com/" target="_blank">http://anka-zhuravleva.com/</a>。</p>
<p>Anka的母亲是建筑师，Anka于1997年进入莫斯科建筑学院学习，试图跟随母亲的脚步。但该年底母亲被诊断出癌症，并在不到一年的时间去世，99年她父亲也死去，之后她的人生发生剧变，曾做过纹身师，歌手并沉溺于酒精，为谋生还曾做过一段时间的模特，她的照片出现在《Playboy》《XXL》等成人杂志。2001年一个偶然的机会她认识了作曲家Alexander Zhuravlev，在不到一个月的时间内她告别了莫斯科和之前的生活，与Alexander搬去圣彼得堡，跟所爱的人一起生活“医治好了她的灵魂”，让她恢复了对绘画的兴趣，现在她的作品被俄罗斯国内外的藏家收藏。2006年她的兴趣转向摄影，2010年加入俄罗斯艺术摄影师协会。</p>
<p>点击阅读全文可见她的更多新作。</p>
<p><span id="more-45535"></span></p>
<p><a href="http://www.padmag.cn/wp-content/uploads/17070292970_42a10eca00_b.jpg"><img class="alignnone size-full wp-image-45543" src="http://www.padmag.cn/wp-content/uploads/17070292970_42a10eca00_b.jpg" alt="Anka Zhuravleva摄影新作" width="600" height="600" /></a><a href="http://www.padmag.cn/wp-content/uploads/15262401832_5db08eb769_b.jpg"><img class="alignnone size-full wp-image-45544" src="http://www.padmag.cn/wp-content/uploads/15262401832_5db08eb769_b.jpg" alt="Anka Zhuravleva摄影新作" width="600" height="600" /></a><a href="http://www.padmag.cn/wp-content/uploads/22695531788_617da5159e_b.jpg"><img class="alignnone size-full wp-image-45541" src="http://www.padmag.cn/wp-content/uploads/22695531788_617da5159e_b.jpg" alt="Anka Zhuravleva摄影新作" width="600" height="600" /></a><a href="http://www.padmag.cn/wp-content/uploads/26883434542_aa9514c62e_b1.jpg"><img class="alignnone size-full wp-image-45540" src="http://www.padmag.cn/wp-content/uploads/26883434542_aa9514c62e_b1.jpg" alt="Anka Zhuravleva摄影新作" width="600" height="600" /></a><a href="http://www.padmag.cn/wp-content/uploads/14358473099_bb6fdb2946_b.jpg"><img class="alignnone size-full wp-image-45539" src="http://www.padmag.cn/wp-content/uploads/14358473099_bb6fdb2946_b.jpg" alt="Anka Zhuravleva摄影新作" width="600" height="600" /></a><a href="http://www.padmag.cn/wp-content/uploads/12241778746_3569672494_b.jpg"><img class="alignnone size-full wp-image-45538" src="http://www.padmag.cn/wp-content/uploads/12241778746_3569672494_b.jpg" alt="Anka Zhuravleva摄影新作" width="600" height="600" /></a><a href="http://www.padmag.cn/wp-content/uploads/15330435712_40686f457d_b.jpg"><img class="alignnone size-full wp-image-45537" src="http://www.padmag.cn/wp-content/uploads/15330435712_40686f457d_b.jpg" alt="Anka Zhuravleva摄影新作" width="600" height="600" /></a><a href="http://www.padmag.cn/wp-content/uploads/15668538119_83edd5be0e_b.jpg"><img class="alignnone size-full wp-image-45536" src="http://www.padmag.cn/wp-content/uploads/15668538119_83edd5be0e_b.jpg" alt="Anka Zhuravleva摄影新作" width="600" height="600" /></a></p>
<div class="wumii-hook">
    <input type="hidden" name="wurl" value="http://www.padmag.cn/archives/45535" /><br />
    <input type="hidden" name="wtitle" value="Anka Zhuravleva摄影新作" /><br />
    <input type="hidden" name="wpic" value="" />
</div>
			<!-- JiaThis Button BEGIN -->
<a href="http://www.jiathis.com/share/?uid=1517715" class="jiathis" target="_blank"><img src="http://www.padmag.cn/images/share.gif" border="0" /></a>
<script type="text/javascript" src="http://v1.jiathis.com/code_mini/jia.js?uid=1517715" charset="utf-8"></script>
<!-- JiaThis Button END -->
			<p class="under">
				<span class="categories"><a href="http://www.padmag.cn/archives/category/photo" rel="category tag">摄影</a></span>				<span class="tags"><a href="http://www.padmag.cn/archives/tag/1980" rel="tag">1980</a>, <a href="http://www.padmag.cn/archives/tag/anka-zhuravleva" rel="tag">Anka Zhuravleva</a>, <a href="http://www.padmag.cn/archives/tag/%e4%bf%84%e7%bd%97%e6%96%af" rel="tag">俄罗斯</a>, <a href="http://www.padmag.cn/archives/tag/%e5%a5%87%e5%b9%bb" rel="tag">奇幻</a>, <a href="http://www.padmag.cn/archives/tag/%e5%a5%b3" rel="tag">女</a>, <a href="http://www.padmag.cn/archives/tag/%e6%91%84%e5%bd%b1" rel="tag">摄影</a>, <a href="http://www.padmag.cn/archives/tag/%e8%89%b2%e5%bd%a9" rel="tag">色彩</a></span>			</p>
			<div class="fixed"></div>
		</div>
	</div>


<!-- related posts START -->
<!-- related posts END -->

<script type="text/javascript" src="http://www.padmag.cn/wp-content/themes/padmag09/js/comment.js"></script>



<div id="comments">

<div id="cmtswitcher">
	<a id="commenttab" class="curtab" href="javascript:void(0);" onclick="MGJS.switchTab('thecomments,commentnavi', 'thetrackbacks', 'commenttab', 'curtab', 'trackbacktab', 'tab');">评论 (0)</a>
	<a id="trackbacktab" class="tab" href="javascript:void(0);" onclick="MGJS.switchTab('thetrackbacks', 'thecomments,commentnavi', 'trackbacktab', 'curtab', 'commenttab', 'tab');">Trackbacks (0)</a>
			<span class="addcomment"><a href="#respond">发表评论</a></span>
				<span class="addtrackback"><a href="http://www.padmag.cn/archives/45535/trackback">Trackback</a></span>
		<div class="fixed"></div>
</div>

<div id="commentlist">
	<!-- comments START -->
	<ol id="thecomments">
			<li class="messagebox">
			目前还没有任何评论.		</li>
		</ol>
	<!-- comments END -->


	<!-- trackbacks START -->
	<ol id="thetrackbacks">
					<li class="messagebox">
				目前还没有任何 trackbacks 和 pingbacks.			</li>

			</ol>
	<div class="fixed"></div>
	<!-- trackbacks END -->
</div>

</div>

	<form action="http://www.padmag.cn/wp-comments-post.php" method="post" id="commentform">
	<div id="respond">

					
			<div id="author_info">
				<div class="row">
					<input type="text" name="author" id="author" class="textfield" value="" size="24" tabindex="1" />
					<label for="author" class="small">昵称 (必填)</label>
				</div>
				<div class="row">
					<input type="text" name="email" id="email" class="textfield" value="" size="24" tabindex="2" />
					<label for="email" class="small">电子邮箱 (我们会为您保密) (必填)</label>
				</div>
				<div class="row">
					<input type="text" name="url" id="url" class="textfield" value="" size="24" tabindex="3" />
					<label for="url" class="small">网址</label>
				</div>
			</div>

			
		
		<!-- comment input -->
		<div class="row">
			<textarea name="comment" id="comment" tabindex="4" rows="8" cols="50"></textarea>
		</div>

		<!-- comment submit and rss -->
		<div id="submitbox">
			<!--<a class="feed" href="http://www.padmag.cn/comments/feed">订阅评论</a>-->
			<div>
				<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="提交评论" /> 为避免垃圾评论，您首次评论后需要审核后才能发布，请您谅解</div>
						<input type="hidden" name="comment_post_ID" value="45535" />
			<div class="fixed"></div>
		</div>

	</div>
	</form>


<div id="postnavi">
	<span class="prev"></span>
	<span class="next"><a href="http://www.padmag.cn/archives/45505" rel="prev">Kevin Horan摄影作品：羊</a></span>
	<div class="fixed"></div>
</div>

</div>
<!-- main END -->


<!-- sidebar START -->
<div id="sidebar">
<!-- searchbox START -->
<div id="searchbox">
	<form action="http://www.padmag.cn" method="get">
		<div class="content">
			<input type="text" class="textfield" name="s" size="24" value="" />
			<button type="submit" class="switcher">切换搜索引擎</button>
		</div>
	</form>
</div>
<div class="clear"></div>
<!-- searchbox END -->
<div id="country" class="widget widget_country">
<h3>国家和地区分类</h3>
<ul>
	<li><a href="http://www.padmag.cn/?tag=%e4%b8%ad%e5%9b%bd">中国</a></li>
	<li><a href="http://www.padmag.cn/?tag=%e7%be%8e%e5%9b%bd">美国</a></li>
	<li><a href="http://www.padmag.cn/?tag=%e6%97%a5%e6%9c%ac">日本</a></li>
	<li><a href="http://www.padmag.cn/?tag=%e8%8b%b1%e5%9b%bd">英国</a></li>
	<li><a href="http://www.padmag.cn/?tag=%e4%bf%84%e7%bd%97%e6%96%af">俄罗斯</a></li>
</ul>
</div>
<!-- sidebar north START -->
<div id="northsidebar" class="sidebar">
	<!-- feeds -->
	<div class="widget widget_feeds"><a title="订阅PADMAG的RSS" href="http://www.padmag.cn/feed" target="_blank"><img src="http://www.padmag.cn/wp-content/themes/inove/img/img_rss.gif" /></a></div>
	<!-- showcase -->
	
<div id="text-610317071" class="widget widget_text">			<div class="textwidget"><a href="http://www.padmag.cn/?page_id=6227" title="PADMAG欢迎投递"><img src="/wp-content/themes/padmag09/img/share.gif" width="196" height="60" alt="PADMAG欢迎投递" /></a></div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3>最新文章</h3>		<ul>
					<li>
				<a href="http://www.padmag.cn/archives/45535">Anka Zhuravleva摄影新作</a>
						</li>
					<li>
				<a href="http://www.padmag.cn/archives/45505">Kevin Horan摄影作品：羊</a>
						</li>
					<li>
				<a href="http://www.padmag.cn/archives/45507">2016荷兰Corso Zundert花车巡游</a>
						</li>
					<li>
				<a href="http://www.padmag.cn/archives/45489">Joanna B Pinneo纪实摄影作品</a>
						</li>
					<li>
				<a href="http://www.padmag.cn/archives/45449">Sean Loose插画作品：卢卡斯剧院海报</a>
						</li>
				</ul>
		</div><div id="text-561949831" class="widget widget_text">			<div class="textwidget"><a href="http://weibo.com/padmag" target="_blank" title="在新浪微博上关注PADMAG"><img src="/wp-content/themes/padmag09/img/focus_img/sinat.gif" width="196" height="30" alt="在新浪微博上关注PADMAG" /></a></div>
		</div><div id="recent-comments-2" class="widget widget_recent_comments"><h3>最近回复</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">ayako88</span>发表在《<a href="http://www.padmag.cn/archives/45507#comment-1587744">2016荷兰Corso Zundert花车巡游</a>》</li><li class="recentcomments"><span class="comment-author-link">sz</span>发表在《<a href="http://www.padmag.cn/archives/45507#comment-1587728">2016荷兰Corso Zundert花车巡游</a>》</li><li class="recentcomments"><span class="comment-author-link">Yi</span>发表在《<a href="http://www.padmag.cn/archives/45330#comment-1587716">Paula Bronstein摄影作品：阿富汗</a>》</li><li class="recentcomments"><span class="comment-author-link">sz</span>发表在《<a href="http://www.padmag.cn/archives/45436#comment-1587564">Kevin Hong插画作品</a>》</li><li class="recentcomments"><span class="comment-author-link">ayako88</span>发表在《<a href="http://www.padmag.cn/archives/45436#comment-1587443">Kevin Hong插画作品</a>》</li></ul></div><div id="text-642514113" class="widget widget_text">			<div class="textwidget"><img src="http://www.padmag.cn/images/wechat.gif" width="196" height="230" alt="微信扫描订阅PADMAG" /></div>
		</div><div id="linkcat-2" class="widget widget_links"><h3>友情链接</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://60designwebpick.com/" title="新鲜视觉资讯" target="_blank">60DWP</a></li>
<li><a href="http://www.iconfans.com" title="图标界面专业社区" target="_blank">Iconfans</a></li>
<li><a href="http://www.logosc.cn" title="中国经典LOGO设计资源,标志设计收藏" target="_blank">logo收藏家</a></li>
<li><a href="http://www.luobo.cn/" title="国内iOS游戏工作室" target="_blank">LUOBO</a></li>
<li><a href="http://www.mydesy.com/" title="点子灵感创意志" target="_blank">MyDesy</a></li>
<li><a href="http://www.djod.co.uk" title="一个在上海的英国人的双语博客" target="_blank">Oli’s Blog</a></li>
<li><a href="http://www.uimaker.com" title="UI制造者" target="_blank">UI制造者</a></li>
<li><a href="http://www.voicer.me/" target="_blank">VOICER</a></li>
<li><a href="http://www.padmag.cn/?page_id=3055" target="_blank">» 更多链接</a></li>
<li><a href="http://www.xiankankan.com/" target="_blank">先看看</a></li>
<li><a href="http://iwebad.com" title="网络广告人社区" target="_blank">创意广告</a></li>
<li><a href="http://www.enterdesk.com/" title="上回车桌面，找壁纸美图！" target="_blank">回车桌面</a></li>
<li><a href="http://poto.kikicici.com" target="_blank">图片森林</a></li>
<li><a href="http://www.tuchong.com" title="做最专业的摄影社区" target="_blank">图虫网</a></li>
<li><a href="http://edge.neocha.com/zh/" title="新茶锋潮" target="_blank">新茶锋潮</a></li>
<li><a href="http://www.lyzl.com.cn" title="旅游纵览" target="_blank">旅游纵览</a></li>
<li><a href="http://www.sharelogo.cn" title="LOGO设计门户" target="_blank">晒标网</a></li>
<li><a href="http://www.rologo.com/" target="_blank">标志共和国</a></li>
<li><a href="http://www.youxiake.com/" title="旅行者的社交网络" target="_blank">游侠客旅游网</a></li>
<li><a href="http://www.wanyier.cn/" title="创意产品，创意家居，创意设计" target="_blank">玩意儿</a></li>
<li><a href="http://ifoto.huanqiu.com/" title="环球网摄影频道" target="_blank">环球摄影</a></li>
<li><a href="http://www.closhow.cn/" target="_blank">简约生活</a></li>
<li><a href="http://www.meitu.com/" title="每天100张原创好照片" target="_blank">美图网</a></li>
<li><a href="http://sudasuta.com/" target="_blank">苏打苏塔</a></li>
<li><a href="http://www.design521.com" title="权威原创设计发声平台" target="_blank">设计青年</a></li>
<li><a href="http://funnyinchina.com" title="Funny in China" target="_blank">趣味中国</a></li>
<li><a href="http://bbs.heiguang.com/" title="中国第一人像摄影论坛" target="_blank">黑光论坛</a></li>

	</ul>
</div>
</div>
</div>
<!-- sidebar south END -->

</div>
<!-- sidebar END -->
<div class="fixed"></div>
</div>
<!-- content END -->
</div>
<div id="footer">
<p class="foot_menu"><a id="gotop" href="#" onclick="MGJS.goTop();return false;">TOP</a> | <a href="http://www.padmag.cn/?page_id=2">ABOUT US</a> | <a href="mailto:padmag@foxmail.com">CONTACT US</a> | <a href="http://www.padmag.cn/?page_id=2326">FEEDBACK</a> | <a href="http://www.padmag.cn/?page_id=3055">LINKS</a> | <a href="http://www.padmag.cn/feed">RSS FEED</a></p>
<p class="copyright">Copyright &copy; 2008-2014 PADMAG Team. Some rights reserved. Powered by WordPress & Jiameng.</p>
<em>All other website, product or company names/logos used herein may be protected as trademarks of their respective owners.</em>
<p class="beian"><a href="http://www.miibeian.gov.cn/"  target="_blank">京ICP备12041572号-2</a></p>
</div>

<p style="margin:0;padding:0;height:1px;overflow:hidden;">
    <script type="text/javascript"><!--
        var wumiiSitePrefix = "http://www.padmag.cn";
        var wumiiEnableCustomPos = false;
        var wumiiParams = "&num=5&mode=3&displayInFeed=1&version=1.0.5.7&pf=WordPress4.0";
        var wumiiCategories = ["\u6444\u5f71"];
    //--></script><script type="text/javascript" src="http://widget.wumii.cn/ext/relatedItemsWidget"></script><a href="http://www.wumii.com/widget/relatedItems" style="border:0;"><img src="http://static.wumii.cn/images/pixel.png" alt="无觅相关文章插件，快速提升流量" style="border:0;padding:0;margin:0;" /></a>
</p><div style="display:none"><script src="http://s25.cnzz.com/stat.php?id=5051970&web_id=5051970" language="JavaScript"></script></div>
</body>
</html>
<!-- Dynamic page generated in 0.201 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-09-17 10:14:25 -->

<!-- Compression = gzip -->